Document [Mac] Le Robert Correcteur ne fonctionne pas sous macOS 10.15 (Catalina)

Le Robert Correcteur est compatible avec Catalina à partir de sa version 3.0. Si vous possédez une version antérieure du Robert Correcteur, vous devez acquérir la mise à jour pour pouvoir utiliser votre correcteur sous Catalina.

Votre avis nous intéresse

Ce document a été vu 3103 fois.

Ce document n'a pas encore été noté par les visiteurs.

Vous pouvez noter ce document